Elektrische problemen

Forum voor Technische vragen over Amerikaanse auto's.
Coupe deville
Posts: 7
Joined: Sat Mar 17, 2018 12:15 pm

Re: Elektrische problemen

Post by Coupe deville » Sun Mar 18, 2018 10:41 pm

hallo. ik ben nog niet verder gegaan met zoeken maar zag vanavond in het donker iets vreemds.ik ging even in de auto zitten en deed het contact aan en zag heel licht de tijd op de radio.deur open gelijk uit.natuurlijk dat dan de binnenverlichting aan zou moeten gaan wat ie niet doet.deur dicht weer beeld in radio heel flauwtjes.kachel regelaar aan en weg weer beeld.dus wel stroom in het circuit maar heel weinig dus.hopelijk dat iemand er meer van weet.

hanver
Posts: 90
Joined: Sat Jun 05, 2010 9:47 am

Re: Elektrische problemen

Post by hanver » Mon Mar 19, 2018 12:52 pm

Kijk eens even je verbindingen met chassis na (negatieve zijde circuit), mogelijks is er ergens iets losgekomen waardoor je slechte massa hebt.
Zoals bvb neg. batterij naar chassis, motor naar chassis, etc...

Coupe deville
Posts: 7
Joined: Sat Mar 17, 2018 12:15 pm

Re: Elektrische problemen

Post by Coupe deville » Mon Mar 19, 2018 4:20 pm

Dat heb ik al gedaan.ook met een startkabel als massa lint maar geen effect

hanver
Posts: 90
Joined: Sat Jun 05, 2010 9:47 am

Re: Elektrische problemen

Post by hanver » Wed Mar 21, 2018 12:50 pm

Wat je ook nog eens kan proberen is de spanning op de batterij meten met draaiende motor, als de alternator nog goed is moet je zeker 13,5V of hoger meten (rond 14v is ideaal).
Meet dan nog eens als je een verbruiker (of meerdere) aansteek, zoals koplampen, kachel,...
Als je spanning teveel zakt is je alternator waarschijnlijk aan vervanging toe.
Anders zul je alles eens moeten uitmeten, jouw type wagen ken ik persoonlijk niet maar wat ik al eens voorgehad heb is dat achteraan de zekeringdoos corrosie gevormd was waardoor de auto rare toeren uithaalde soms.

Coupe deville
Posts: 7
Joined: Sat Mar 17, 2018 12:15 pm

Re: Elektrische problemen

Post by Coupe deville » Sat Apr 28, 2018 11:05 pm

goede avond. het probleem is opgelost. er zat een breukje en olie op een van de vier draden vanaf de startmotor naar zekeringkast. bedankt voor het meedenken.

Post Reply